Make python refer to python2.7 explicitly
[gruntmaster-daemon.git] / t / problems / hello / tests / mono /
drwxr-xr-x   ..
-rw-r--r-- 161 meta.yml
-rw-r--r-- 90 prog.cs
-rwxr-xr-x 3072 prog.exe
This page took 0.010434 seconds and 5 git commands to generate.